Apache Log4j library vulnerability

Apache Log4j library vulnerability ( CVE-2021-44228 ) On the 10th December[...]